www.qwrx.net > moDloADEr1.9

moDloADEr1.9

官方没有消除器这种说法,只有api,首先得看你装的mod是什么,一般来说常见的是forge和Liteloader,但具体要看是什么mod,因为如果装了他不支持的mod,还是会出现问题

MOD安装的前提: 游戏必须是英文1.3版的,最好是粗体,凡是中文版的和中文版转英文版的一律不可行。

网站地图

All rights reserved Powered by www.qwrx.net

copyright ©right 2010-2021。
www.qwrx.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com